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Knowledge Document: Archive Mark in O365 does not work the same as GroupWise

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Environment

Retain Unified Archiving

Situation

The Archive Mark option found within the Exchange Profile, does not work the same way it was designed to work in GroupWise.

Cause

This option was never intended to be used with Exchange/O365.

Resolution

It is recommended to not use the Archive Mark option in an Exchange profile.

Additional Information

When enabled in the GroupWise client, the Archive Mark will look similar to the following:


When enabled in the Exchange client, the Archive Mark shows up as a Category and it will look similar to the following*:

*The image has been altered to remove all personal data.

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